InícioFAQBuscarMembrosGruposRegistrar-seLogin
ANTES DE TUDO LEIA AS REGRAS!
Menu
Vídeo em destaque!
Canal:vídeos de GMod do Greed
Se inscreva e veja os tutoriais e novos vídeos de GMod!
Mensagens
Parceiros(Visite!)

Compartilhe | 
 

 Problema com uma tool

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Zacharias
Arquiteto da Citadel
Arquiteto da Citadel


Mensagens : 335
Pontos : 2369
Reputação : 30
Data de inscrição : 20/09/2011
Idade : 27
Localização : Dojô do Gman

MensagemAssunto: Problema com uma tool   Seg Out 10, 2011 7:05 pm

Galera,to com um problema,sempre que vou usar aquela ferramenta Mountable Turret meu Gmod trava e da o erro "HL2.exe parou de funcionar"
Alguém da uma ajuda ai

_________________
Moderador,agora eu to mais feliz!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Greed
Admin
Admin


Mensagens : 451
Pontos : 2504
Reputação : 7
Data de inscrição : 27/08/2011

MensagemAssunto: Re: Problema com uma tool   Seg Out 10, 2011 7:26 pm

nossa sao muitos tipos de problemas possiveis.. tente dar mais detalhes(se é addon ke ja vem com gmod,qual contents precisa,ql versao etc)
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://gmodcenter.forumeiros.com
Zacharias
Arquiteto da Citadel
Arquiteto da Citadel


Mensagens : 335
Pontos : 2369
Reputação : 30
Data de inscrição : 20/09/2011
Idade : 27
Localização : Dojô do Gman

MensagemAssunto: Re: Problema com uma tool   Seg Out 10, 2011 7:33 pm

Já vem com aquele pack enorme de addons,quando crio a tool fica normal,depois de um pequeno tempo fecha o Gmod,versão 1.0 ta escrito lá

_________________
Moderador,agora eu to mais feliz!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Greed
Admin
Admin


Mensagens : 451
Pontos : 2504
Reputação : 7
Data de inscrição : 27/08/2011

MensagemAssunto: Re: Problema com uma tool   Seg Out 10, 2011 8:01 pm

hmm vou dar uma pesquisada.. estranho isso
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://gmodcenter.forumeiros.com
Zacharias
Arquiteto da Citadel
Arquiteto da Citadel


Mensagens : 335
Pontos : 2369
Reputação : 30
Data de inscrição : 20/09/2011
Idade : 27
Localização : Dojô do Gman

MensagemAssunto: Re: Problema com uma tool   Qua Out 12, 2011 5:47 pm

Ae o erro parou de dar!valeu por ter se preocupado. Very Happy

_________________
Moderador,agora eu to mais feliz!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Convidad
Convidado



MensagemAssunto: Re: Problema com uma tool   Qua Out 12, 2011 6:01 pm


Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Problema com uma tool   Hoje à(s) 3:21 pm

Voltar ao Topo Ir em baixo
 
Problema com uma tool
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Problema mostradores de velocidade...
» Problema com Logoff
» Problema com o Driver da Ati HD6970 v12.8
» problema de relevo
» Problema com meu mega merge 777 pss

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Garry's Mod Center :: Garry's Mod :: Ajuda & Suporte-
Ir para: